Foros del Web » Creando para Internet » HTML »

Cómo quito.....

Estas en el tema de Cómo quito..... en el foro de HTML en Foros del Web. el cuadro azul que se pone en mis imagenes cuando pertenecen a un link?? En opera desaparece pero en IE aparecen todas con un cuadro ...
  #1 (permalink)  
Antiguo 10/03/2004, 13:16
 
Fecha de Ingreso: marzo-2003
Ubicación: onde toy?
Mensajes: 1.437
Antigüedad: 14 años, 9 meses
Puntos: 9
Cómo quito.....

el cuadro azul que se pone en mis imagenes cuando pertenecen a un link?? En opera desaparece pero en IE aparecen todas con un cuadro azul..grax .desde ya
__________________
Buena Vida...
Francisco
  #2 (permalink)  
Antiguo 10/03/2004, 13:28
Avatar de JavierB
Colaborador
 
Fecha de Ingreso: febrero-2002
Ubicación: Madrid
Mensajes: 25.052
Antigüedad: 15 años, 9 meses
Puntos: 771
Hola, Bluesman74cl.

<img style="border:0px"...

Creo que tambien sirve:

<img border="0"...

Saludos,
  #3 (permalink)  
Antiguo 10/03/2004, 13:31
Avatar de AlZuwaga
Colaborador
 
Fecha de Ingreso: febrero-2001
Ubicación: 34.517 S, 58.500 O
Mensajes: 14.550
Antigüedad: 16 años, 9 meses
Puntos: 535
Colocándole border=0 al tag IMG:


<a href="pagina.asp"><img src="imagen.gif" border="0"></a>
__________________
...___...
  #4 (permalink)  
Antiguo 10/03/2004, 13:31
Avatar de AlZuwaga
Colaborador
 
Fecha de Ingreso: febrero-2001
Ubicación: 34.517 S, 58.500 O
Mensajes: 14.550
Antigüedad: 16 años, 9 meses
Puntos: 535
Me ganó JavierB :P
__________________
...___...
  #5 (permalink)  
Antiguo 10/03/2004, 13:49
 
Fecha de Ingreso: marzo-2003
Ubicación: onde toy?
Mensajes: 1.437
Antigüedad: 14 años, 9 meses
Puntos: 9
muchas gracias estimados
__________________
Buena Vida...
Francisco
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 19:34.