Foros del Web » Creando para Internet » HTML »

Con Netscape no va

Estas en el tema de Con Netscape no va en el foro de HTML en Foros del Web. Hola a todos en primer lugar. En una pagina he definido el estilo del boton con la propiedad STYLE, me ha quedado muuy bonito pero ...
  #1 (permalink)  
Antiguo 27/02/2002, 13:55
 
Fecha de Ingreso: diciembre-2001
Mensajes: 8
Antigüedad: 16 años
Puntos: 0
Con Netscape no va

Hola a todos en primer lugar.
En una pagina he definido el estilo del boton con la propiedad STYLE, me ha quedado muuy bonito pero no consigo que funcine el formulario, no manda nada le pinchas y como si nada. Sin embargo en explorer me funciona a las mil maravillas.
Si alguien me puede ayudar lo agradeceria bastante.
Ah otra cosa las hojas de estilo cuando cambio el tamaño de la letra en Netscape tampoco me la respeta.
Gracias de antemano. ;)
  #2 (permalink)  
Antiguo 27/02/2002, 15:54
Avatar de mikel_gomez  
Fecha de Ingreso: febrero-2001
Mensajes: 482
Antigüedad: 16 años, 9 meses
Puntos: 3
Re: Con Netscape no va

Pues a mí sí me funcionan perfectamente los estilos y los enlaces con botón en Netscape.

Si publicas el código e indicas la versión de Netscape que utilizas, a lo mejor se te puede ayudar.

Saludos.

<style>.t{font: 8pt verdana; text-decoration: none; color: black;}</style><hr><span class="t"><a href="mailto:[email protected]" class="t" style="font: 10pt;">Mikel Gómez</a><br>Hay que aprender mucho para saber poco.</span>
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 20:54.