Foros del Web » Creando para Internet » HTML »

Error 406 HTML.

Estas en el tema de Error 406 HTML. en el foro de HTML en Foros del Web. Hola, Hace un rato he tenido un error que no logro entender porqué ha dado ese error.Tengo un foro alojado en un hosting con base ...
  #1 (permalink)  
Antiguo 02/04/2010, 04:58
 
Fecha de Ingreso: octubre-2009
Mensajes: 51
Antigüedad: 8 años, 1 mes
Puntos: 1
Error 406 HTML.

Hola,

Hace un rato he tenido un error que no logro entender porqué ha dado ese error.Tengo un foro alojado en un hosting con base de datos mysql.El foro ya lo tengo instalado y todo funciona con normalidad.El problema surge cuando quiero crear un mensaje algo pesado , con algunas imágenes pequeñas y unos links.Al hacer click en ENVIAR TEMA , surge el problema en el cual sale , ERROR 406 HTML , Internet Explorer no puede habrir esta página web.

Pero a diferencia , cuando creo un post únicamente con palabras, no me sale ese error y se crea el post sin ningún problema

He estado buscando en google ese error pero no logro obtener una explicación detallada del error.
Si alguien conoce un poco este error porfavor , ayudeme :)

Saludos.
  #2 (permalink)  
Antiguo 02/04/2010, 12:31
Avatar de abimaelrc
Colaborador
 
Fecha de Ingreso: mayo-2009
Ubicación: En el planeta de Puerto Rico
Mensajes: 14.728
Antigüedad: 8 años, 6 meses
Puntos: 1512
Respuesta: Error 406 HTML.

¿Qué método estas usando para enviar los datos POST o GET? Para enviar archivos grandes debes usar POST.
__________________
Verifica antes de preguntar.
Los verdaderos amigos se hieren con la verdad, para no perderlos con la mentira. - Eugenio Maria de Hostos
  #3 (permalink)  
Antiguo 02/04/2010, 13:33
 
Fecha de Ingreso: octubre-2009
Mensajes: 51
Antigüedad: 8 años, 1 mes
Puntos: 1
Respuesta: Error 406 HTML.

Asi que ese puede ser el problema , pero donde cambio el envío de datos? En el Cpanel o en el AdminCP de mi foro (Uso vBulletin)
  #4 (permalink)  
Antiguo 02/04/2010, 15:27
Avatar de Drakerz  
Fecha de Ingreso: marzo-2010
Mensajes: 182
Antigüedad: 7 años, 8 meses
Puntos: 12
Respuesta: Error 406 HTML.

Cita:
Iniciado por ismamundo Ver Mensaje
Asi que ese puede ser el problema , pero donde cambio el envío de datos? En el Cpanel o en el AdminCP de mi foro (Uso vBulletin)
Sí mal no recuerdo en el Panel de Control. Igualmente fíjate que sí no encuentras la opción buscada en el Panel de control, fíjate en el Panel de control del admin.
  #5 (permalink)  
Antiguo 02/04/2010, 17:10
 
Fecha de Ingreso: octubre-2009
Mensajes: 51
Antigüedad: 8 años, 1 mes
Puntos: 1
Respuesta: Error 406 HTML.

En el Cpanel del hosting hay diferentes categorias:

Mail , Files , Logs , security , Domains , Databases , Software/services , Advanced..

EN cual de ellas sería?

Etiquetas: Ninguno
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 01:32.