Foros del Web » Creando para Internet » HTML »

Error en la página

Estas en el tema de Error en la página en el foro de HTML en Foros del Web. Al entrar a mi página me aparece un mensaje que dice error en la página, y que podría no mostrarse o funcionar bien... Aqué se ...
  #1 (permalink)  
Antiguo 19/03/2003, 19:21
Kim
 
Fecha de Ingreso: febrero-2003
Mensajes: 24
Antigüedad: 14 años, 10 meses
Puntos: 0
Error en la página

Al entrar a mi página me aparece un mensaje que dice error en la página, y que podría no mostrarse o funcionar bien...

Aqué se puede deber ésto?

Si de algo les sirve aquí está la dirección:

www.imperiodigital.tk
  #2 (permalink)  
Antiguo 19/03/2003, 19:29
Avatar de kctus
Usuario baneado!
 
Fecha de Ingreso: noviembre-2002
Ubicación: ToledoBsAsGaliciaBolivia
Mensajes: 1.038
Antigüedad: 15 años, 1 mes
Puntos: 1
pues yo no veo ningun error... (entro con IE 6.0, quizas el error solo se vea con determinados navegadores)

Aunque tambien es verdad que no veo nada en el centro de la pagina... no se si sera normal o no. Solo veo el menu de la izquierda, la cabecera y un recuadro azul a la derecha pero ni rastro de errores
  #3 (permalink)  
Antiguo 20/03/2003, 09:10
Avatar de tunait
Moderadora
 
Fecha de Ingreso: agosto-2001
Ubicación: Terok Nor
Mensajes: 16.805
Antigüedad: 16 años, 3 meses
Puntos: 380
Hola kim,

mientras tengas ese texto en la barra de estado no podremos ver ese error en explorer.

He ido a verla con netscape y no da ningún error

saludos
  #4 (permalink)  
Antiguo 20/03/2003, 10:50
Avatar de fgil2  
Fecha de Ingreso: enero-2003
Ubicación: zaragoza
Mensajes: 285
Antigüedad: 14 años, 11 meses
Puntos: 0
Hola kim:

He estado viendo tu página y yo tampoco veo ningún error.....
Simplemente algunos enlaces que no tienen nada asignado(supongo que aun no funcionan)

Guiándome por lo que dice tunait(hola )
Descarg´ndome tu página y eliminando el script que genera dicho mensage en el status, tampoco aparece el mensage de error que comentas.

Un saludo.
__________________
fer
  #5 (permalink)  
Antiguo 20/03/2003, 21:30
Kim
 
Fecha de Ingreso: febrero-2003
Mensajes: 24
Antigüedad: 14 años, 10 meses
Puntos: 0
Gracias, bueno eso de que no hay nada en el centro es porque no le he puesto nada aún, jiji...

Estoy recién construyéndola...

El error que me salía sólo me salía en la computadora portátil de mi hermana, desde la que estoy escribiendo ahora se ve perfectamente...

No tengo idea de por qué...

Gracias!!!!!!

Besos...
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 11:28.