Foros del Web » Creando para Internet » HTML »

formulario de contacto no me anda!

Estas en el tema de formulario de contacto no me anda! en el foro de HTML en Foros del Web. Buenas amigos, tengo este problema, he sacado este formulario de contacto pero al darle submit, me lleva a mi thunderbird con los temas y cosas ...
  #1 (permalink)  
Antiguo 23/03/2009, 12:26
 
Fecha de Ingreso: enero-2008
Mensajes: 233
Antigüedad: 9 años, 10 meses
Puntos: 4
formulario de contacto no me anda!

Buenas amigos, tengo este problema, he sacado este formulario de contacto pero al darle submit, me lleva a mi thunderbird con los temas y cosas listos para mandar pero no lo manda directamente, el codigo que use es el siguiente:
<FORM NAME="Enviar" Enctype="text/plain" action="mailto:[email protected]?Subjec t=mensaje desde carlospazrugby.com.ar" method="post">
Cuentanos tus comentarios<br><br>
<b>
Nombre :
<input type="text" name="Nombre"><br>
Apellido :
<input type="text" name="Apellido"><br>
Mensaje:
<textarea name="Comentario"></textarea>
<br>
<input type="submit" value="enviar"></b>
</FORM>
Bueno gracias por ayudarme.
Saludos
Martin
  #2 (permalink)  
Antiguo 23/03/2009, 12:32
Avatar de JavierB
Colaborador
 
Fecha de Ingreso: febrero-2002
Ubicación: Madrid
Mensajes: 25.052
Antigüedad: 15 años, 9 meses
Puntos: 771
Respuesta: formulario de contacto no me anda!

Hola eltin_vcp

Para que te le envíe directamente tendrías que usar algún lenguaje del lado del servidor (PHP, ASP, Perl...) si puedes usar alguno de ellos, dilo para mover el mensaje al foro correspondiente.

Saludos,
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 07:26.