Foros del Web » Creando para Internet » HTML »

foto

Estas en el tema de foto en el foro de HTML en Foros del Web. Dentro de la página web www.sillasycia.unlugar.com hay una foto que no me carga. He intentado varias veces subirla nuevamente pero no hay caso, no se ...
  #1 (permalink)  
Antiguo 03/04/2003, 15:57
 
Fecha de Ingreso: enero-2002
Mensajes: 57
Antigüedad: 15 años, 10 meses
Puntos: 0
foto

Dentro de la página web www.sillasycia.unlugar.com hay una foto que no me carga.
He intentado varias veces subirla nuevamente pero no hay caso, no se abre. Esto me ocurrió un mes después de que la página haya sido creada sin ningún problema, todo funcionaba bien.

Alguna solución?
  #2 (permalink)  
Antiguo 03/04/2003, 16:03
Avatar de Sette  
Fecha de Ingreso: febrero-2002
Mensajes: 1.746
Antigüedad: 15 años, 9 meses
Puntos: 3
Seguramente el enlace está mal hecho, no se me okurre otro posible problema
__________________
diseño y programación
http://www.manucastro.es
[email protected]
  #3 (permalink)  
Antiguo 03/04/2003, 16:15
 
Fecha de Ingreso: enero-2002
Mensajes: 57
Antigüedad: 15 años, 10 meses
Puntos: 0
No creo porque me funcionó bien desde un primer momento y luego no sé porque razón dejó de existir esa foto.

Gracias,

Natali
  #4 (permalink)  
Antiguo 04/04/2003, 01:51
Avatar de jirafaaa  
Fecha de Ingreso: marzo-2003
Ubicación: la serena
Mensajes: 60
Antigüedad: 14 años, 8 meses
Puntos: 0
no esta cargada
  #5 (permalink)  
Antiguo 04/04/2003, 02:10
Avatar de caricatos
Moderador
 
Fecha de Ingreso: abril-2002
Ubicación: Torremolinos (Málaga)
Mensajes: 19.544
Antigüedad: 15 años, 8 meses
Puntos: 1262
Hola natiger:

Parece ser que no se encuentra en el servidor...

Los pasos que dí para comprobarlo son:
desde explorer puse el ratón encima de la foto y pulsé el botón derecho... del menú contextual seleccioné propiedades, y desde las propiedades, seleccioné la dirección (copié al portapateles)...
Luego pegué del portapapeles a la barra de direcciones y di "Enter"...
Con fotos normales, se ven, con diva.jpg no...

Fíjate si está bien el nombre (mayúsculas, dirección...)

Saludos
  #6 (permalink)  
Antiguo 04/04/2003, 07:32
 
Fecha de Ingreso: enero-2002
Mensajes: 57
Antigüedad: 15 años, 10 meses
Puntos: 0
Gracias. Lo voy a verificar.

Natalí
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 20:29.