Foros del Web » Creando para Internet » HTML »

Gran problema con imagenes..

Estas en el tema de Gran problema con imagenes.. en el foro de HTML en Foros del Web. Bueno, me presento soy juantss. nuevo user en el foro. el problema que estoy teniendo realmente es muy raro.. Estoy diseñando la web como para ...
  #1 (permalink)  
Antiguo 29/04/2009, 18:35
 
Fecha de Ingreso: abril-2009
Mensajes: 2
Antigüedad: 8 años, 7 meses
Puntos: 0
Gran problema con imagenes..

Bueno, me presento soy juantss. nuevo user en el foro. el problema que estoy teniendo realmente es muy raro..

Estoy diseñando la web como para que se vea bien en navegador Firefox, IE ultimas versiones, y El problema lo tengo cuando abro IE el que viene con XP la version 6.0

Aca les dejo una screen


img257.imageshack.us/img257/2160/sinttulo6z.gif

[Elimine la publicidad para que no alla problemas]

Ven, como pueden ver las imagenes cargan ; pero aparece la clasica cruz, de como que las imagenes no estan siendo mostradas ..Pero las imagenes cargan, sone sas mismas que se ven ahi, no entiendo cual es el problema..

(Probe en el IE de mi pc, y de otra mism aversion, y pasa lo mismo)

Si alguien puede ayudarme seria fantastico

Si prefieron ayudarme por msn Cosa que creo dificil juantssss @ hotmail . com
Borren espacios..
adios

Saludos. [Aclaro las imagenes que se ven mal son formato.png]

Última edición por juantss; 29/04/2009 a las 18:52
  #2 (permalink)  
Antiguo 29/04/2009, 19:01
 
Fecha de Ingreso: abril-2009
Mensajes: 2
Antigüedad: 8 años, 7 meses
Puntos: 0
Respuesta: Gran problema con imagenes..(solucionado)

Aclaro, ya solucione el problema, estaba en que tenia puesto mal el blank.gif. Muchas gracias, por nada :P jajaja,, adios cierren el tema
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Tema Cerrado




La zona horaria es GMT -6. Ahora son las 18:51.