Foros del Web » Creando para Internet » HTML »

Hola :D [[Chromeless]]

Estas en el tema de Hola :D [[Chromeless]] en el foro de HTML en Foros del Web. Emm..primero que todo, espero que ésta pregunta esté acorde la normativa del subforo..supuse que así quera, así que la coloqué aquí =O=. Soy nueva en ...
  #1 (permalink)  
Antiguo 12/12/2003, 12:43
 
Fecha de Ingreso: diciembre-2003
Mensajes: 2
Antigüedad: 14 años
Puntos: 0
Hola :D [[Chromeless]]

Emm..primero que todo, espero que ésta pregunta esté acorde la normativa del subforo..supuse que así quera, así que la coloqué aquí =O=. Soy nueva en Forosdelweb.com, así que no estaba muy segura ^^'

Anyway, mi tema es una pregunta bien puntual, y creo que incluso llega a ser algo trivial .____.':

Verán, estaba trabajando en un Blog con Chromeless Pop Up [Síp...esas "ventanitas sin los marcos"] y en mi computador funcionaba todo bien =P.

Cuál es el problema? Cuando subí todo al servidor e intenté ingresar a la página, el index no me abría el Chromeless [Cliqueaba en el botón para hacerlo, pero no abría algo]

Subí el archivo de comandos JScript Script necesario para el funcionamiento del comando [chromeless.js] e incluso probé en otro servidor, pero nop: Tampoco lo abre.

Emmm...es eso *^_^*. Si es que alguien sabe el porqué funciona en mi PC y no en el navegador, o si tengo que agregar algo más..lo agradeceré muchísimo =)

Saludos!

Hikari
P.S.: Emm...aquí dejo el cógido html en el Block d Notas, x si alguien se da el trabajito de leer y corregir algún error xD

.Mi HTML =P

Última edición por HiKaRi; 12/12/2003 a las 12:44
  #2 (permalink)  
Antiguo 12/12/2003, 14:04
 
Fecha de Ingreso: diciembre-2003
Mensajes: 2
Antigüedad: 14 años
Puntos: 0
Ya no importa, lo solucioné =P

Thx anyway...bye-bye! *^_^*
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 06:53.