Foros del Web » Creando para Internet » HTML »

Imagenes Sin Mostrar

Estas en el tema de Imagenes Sin Mostrar en el foro de HTML en Foros del Web. ALGUIEN PODRIA AYUDARME CON LO SIGUIENTE...TENGO UNA PAGINA HTML QUE TIENE IMAGES...PERO LLEGA UN MOMENTO EN QUE NO SE MUESTRAN..SOLO ME APARECE EL CONTORNO DE ...
  #1 (permalink)  
Antiguo 20/05/2003, 14:05
 
Fecha de Ingreso: mayo-2003
Mensajes: 4
Antigüedad: 14 años, 6 meses
Puntos: 0
Pregunta Imagenes Sin Mostrar

ALGUIEN PODRIA AYUDARME CON LO SIGUIENTE...TENGO UNA PAGINA HTML QUE TIENE IMAGES...PERO LLEGA UN MOMENTO EN QUE NO SE MUESTRAN..SOLO ME APARECE EL CONTORNO DE LA TABLA EN DONDE LA TENGO..YA PROBE ELIMINANDO EL CACHE Y NO MAS NO ME SIGUE SALIENDO DE IGUAL MANERA EL CONTORNO...ALGUIEN PODRIA DECIRME A QUE SE DEBE..O SI DEBO PONER ALGUN TIPO DE META-TAGS PARA EVITAR ESTE PROBLEMA!!!!
GRACIAS POR SU AYUDA!!
  #2 (permalink)  
Antiguo 20/05/2003, 14:59
Avatar de ppjillol@  
Fecha de Ingreso: diciembre-2002
Mensajes: 110
Antigüedad: 15 años
Puntos: 0
mejor si GRITAR!!! se entiende mejor.

seguro q las tienes bien linkadas las imagenes con el nombre de directorio bien especificado.

<img src="directorio/nombreimagen.jpg" ....>

A mi me pasaba q si hay muchisimas imagenes a veces no se cargan todas... y no se porque, pero haces un actualizar y salen bien.

Si las tuyas no se cargan nunca es q estan mal enlazadas o no las tienes en el servidor... no se

salud,
pppp
  #3 (permalink)  
Antiguo 20/05/2003, 18:41
Avatar de Gurrutello  
Fecha de Ingreso: enero-2002
Ubicación: Ontario,Toronto [Canada]
Mensajes: 2.017
Antigüedad: 15 años, 10 meses
Puntos: 6
hola
totalmente de acuerdo con lo anteriro pero..
<img src="directorio/nombreimagen.jpg" ....>
lo pondria de esta forma
<img src="/ directorio/nombreimagen.jpg" ....>
con la que obtendras la imagen desde el directorio raiz
no quiero ser pesao pero hay detallitos que...
saludos
  #4 (permalink)  
Antiguo 20/05/2003, 18:56
Avatar de bzlgn  
Fecha de Ingreso: mayo-2003
Ubicación: Al Andalus
Mensajes: 27
Antigüedad: 14 años, 6 meses
Puntos: 0
javiersd (y todos), cuando alguien tenga un problema de este tipo es mucho mejor poner la dirección para que podamos verlo directamente, así podremos ayudarnos mejor....
  #5 (permalink)  
Antiguo 21/05/2003, 09:37
 
Fecha de Ingreso: mayo-2003
Mensajes: 4
Antigüedad: 14 años, 6 meses
Puntos: 0
gracias a todos, pero he revisado los links y no hay problema con eso, lo mas raro es que si las carga, pero llega un momento en que ya no las muestra, le doy boton derecho a la imagen que no se visualiza y selecciono mostrar imagen ó show image y la muestra, es decir como si estuviera escondida...he llegado a pensar si no sera cuestion del IIS....
saludos.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 22:48.