Foros del Web » Creando para Internet » HTML »

Konqueror y mozilla no cargan web

Estas en el tema de Konqueror y mozilla no cargan web en el foro de HTML en Foros del Web. Hola a todos. Mi problema es que tengo una web que diseñe hace unos días en Dreamweaver, usando CSS. Cuando la abro desde Internet Explorer ...
  #1 (permalink)  
Antiguo 26/11/2003, 04:19
Avatar de coopera  
Fecha de Ingreso: enero-2002
Ubicación: En las nubes
Mensajes: 203
Antigüedad: 15 años, 10 meses
Puntos: 0
Konqueror y mozilla no cargan web

Hola a todos.

Mi problema es que tengo una web que diseñe hace unos días en Dreamweaver, usando CSS. Cuando la abro desde Internet Explorer todo bien. Pero si intento acceder a la página desde Linuz (konqueror o mozilla) no hay forma de que se vea algo.

¿A qué se puede deber?

Gracias
__________________
--Por aquí andamos...--
  #2 (permalink)  
Antiguo 26/11/2003, 04:39
Avatar de kemie  
Fecha de Ingreso: junio-2003
Ubicación: estocolmo<-->mexico
Mensajes: 1.627
Antigüedad: 14 años, 5 meses
Puntos: 1
puedes poner la dirección para poder ver que sucede?
__________________
::::::::::::::::::::::::::::: WebHostNinja | diseñorama.com::::::::::::::::::::::::::::::
  #3 (permalink)  
Antiguo 26/11/2003, 07:01
Avatar de coopera  
Fecha de Ingreso: enero-2002
Ubicación: En las nubes
Mensajes: 203
Antigüedad: 15 años, 10 meses
Puntos: 0
Perdón por explicarme mal... Lo que quería decir es que no funciona el envio de un formulario con el metodo post a una dirección de correo electrónico (normalmente en entorno Windows se abre el Outlook Express)

Este es la Página (el formulario está en el apartado "Abstract Submission")

http://www.ugr.es/local/phoeos04/general.htm

Muchas gracias por tu interés
__________________
--Por aquí andamos...--
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 23:15.