Foros del Web » Creando para Internet » HTML »

A mi submenu lo tapa un Frame

Estas en el tema de A mi submenu lo tapa un Frame en el foro de HTML en Foros del Web. Hola a Todos. Me es grato estar con la comunidad, aprendiendo dia a dia y tratando de cooperar con lo que puedo. Les envio un ...
  #1 (permalink)  
Antiguo 06/10/2003, 11:43
Avatar de DevCH  
Fecha de Ingreso: marzo-2003
Ubicación: Villahermosa, Tabasco, Mé
Mensajes: 60
Antigüedad: 14 años, 9 meses
Puntos: 0
A mi submenu lo tapa un Frame

Hola a Todos.

Me es grato estar con la comunidad, aprendiendo dia a dia y tratando de cooperar con lo que puedo. Les envio un cordial saludo.

Tengo un problema bien raro.

Resulta que tengo una pagina diseñada con 4 frames (Top Frame, Left Frame, Main Frame y Bootom Frame). Como se muestra en el siguiente link.

mi pagina de prueba

pero resulta que en TOP FRAME en la parte de abajo, voy a colocar un Submenu, pero lo que sucede es que el MainFrame me tapa al submenú y no se como hacerle para que el submeno siempre este arriba. probé con Layout y Layers y en ambos caso tiene el mismo comportamiento...

Ya intente de varias maneras y sigo sin darle al clavo.

Agradezco de antemano cualquier sugerencia. Estoy utulizando Dreamweaver MX.

Saludos...
__________________
Carlos Hidalgo
[email protected]
Villahermosa, Tabasco, México.

"Locura es: Obtener siempre el mismo resultado, y seguir insistendo con lo mismo, esperando que algún día, algo nuevo suceda."

--Albert Einstein--

:si:
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 19:37.