Foros del Web » Creando para Internet » HTML »

No veo las imagenes

Estas en el tema de No veo las imagenes en el foro de HTML en Foros del Web. Hola a todos, me pasa algo muy curioso. Estoy desarrollando una web en dreamweaver y añado imagenes ipg y png. Las añado bien y las ...
  #1 (permalink)  
Antiguo 07/09/2004, 16:51
 
Fecha de Ingreso: noviembre-2002
Mensajes: 273
Antigüedad: 15 años
Puntos: 0
No veo las imagenes

Hola a todos,

me pasa algo muy curioso. Estoy desarrollando una web en dreamweaver y añado imagenes ipg y png.
Las añado bien y las veo en el dreamweaver y todo normal.
Pero cuando las visualizon en el navegador en local solo veo las imagenes jpg, y no las png.
Tambien la subí a mi servidor de internet y me pasa lo mismo, no las veo. Pero desde cualquier otro equipo si que las veo en internet.

Que puede ser?

Muchas gracias y saludos al foro,
Mickeyzgz
  #2 (permalink)  
Antiguo 07/09/2004, 18:45
 
Fecha de Ingreso: septiembre-2004
Mensajes: 24
Antigüedad: 13 años, 3 meses
Puntos: 0
¿Puedes Verlas cuando digitas la URL?
Si no las puedes ver desde la red puedes hacer lo siguiente, cambia el código de HTML. Donde está la ruta "src" de las <img> escribe la URL de la imagen ya que cuando la subes se convierte enuna página web
  #3 (permalink)  
Antiguo 08/09/2004, 06:11
 
Fecha de Ingreso: noviembre-2002
Mensajes: 273
Antigüedad: 15 años
Puntos: 0
Gracias por tu respuesta,

el problema es que esta bien subida la web porque las imagenes se ven desde cualquier equipo menos desde mi portatil.

No se que puede ser...

Si alguien me puede ayudar?
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 23:35.