Foros del Web » Creando para Internet » HTML »

No veo las imagenes jpg en el navegador

Estas en el tema de No veo las imagenes jpg en el navegador en el foro de HTML en Foros del Web. Hola a todos! Soy nuevo en el foro y veo que está buenísimo. Tengo una duda respeto a visualización de imágenes jpg en servidores. me ...
  #1 (permalink)  
Antiguo 14/09/2007, 11:05
 
Fecha de Ingreso: septiembre-2007
Mensajes: 2
Antigüedad: 10 años, 3 meses
Puntos: 0
No veo las imagenes jpg en el navegador

Hola a todos!
Soy nuevo en el foro y veo que está buenísimo.
Tengo una duda respeto a visualización de imágenes jpg en servidores.
me pasa esto: en mi casa no las puedo ver al instante (tengo q poner "mostrar imagen" con el botón derecho) y en otros lados se ven perfectos, y en otros no. Por lo tanto, es raro lo que sucede.
No puedo descifrar por qué sucede, ya que yo inserto la imagen normalmente en el Dreamweaver.
PERO acabo de ver que siempre, en el Photoshop, cuando voy a Save as web, me dice antes de dar OK, lo siguiente: "Some names of the file being saved contain non-Latin character. These file names will be incompatible with some web browsers and servers".

Eso será? No entiendo qué pasa...
Además, los nombres de los archivos los pongo sin acentos, sin espacios (siempre uso _ ), sin mayusc.
Así q no sé....

Quien pueda ayduarme, le agradezco!
Abrazos
Leo
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 22:43.