Foros del Web » Creando para Internet » HTML »

No se me visualiza la pagina correctamente a la primera

Estas en el tema de No se me visualiza la pagina correctamente a la primera en el foro de HTML en Foros del Web. Hola tengo una pagina, con una cabecera en flash y el cuerpo de la pagina echo en html. A la hora de cargar la pagina ...
  #1 (permalink)  
Antiguo 21/11/2006, 09:20
Avatar de Morito  
Fecha de Ingreso: mayo-2006
Mensajes: 49
Antigüedad: 11 años, 6 meses
Puntos: 0
No se me visualiza la pagina correctamente a la primera

Hola tengo una pagina, con una cabecera en flash y el cuerpo de la pagina echo en html. A la hora de cargar la pagina por primera vez, entre la cabecera y el resto de la pagina aparece un hueco de 40 px que no deberia de aparecer(no se si sera tema de tablas), actualizo la pagina con F5 y a la segunda vez visualiza la pagina como debiera: con la cabecera pegada al resto de la pagina.

Porque puede pasar esto???

Muchas gracias
  #2 (permalink)  
Antiguo 21/11/2006, 10:28
Avatar de BonRouge  
Fecha de Ingreso: noviembre-2006
Mensajes: 51
Antigüedad: 11 años, 1 mes
Puntos: 0
Podrías poner un enlace aquí? (sin 'h t t p')
  #3 (permalink)  
Antiguo 04/12/2006, 11:41
Avatar de Rafael
Modegráfico
 
Fecha de Ingreso: marzo-2003
Mensajes: 8.954
Antigüedad: 14 años, 9 meses
Puntos: 1802
¿El navegador de casualidad es Ie7?

Me ha ocurrido un par de veces, pero más bien es del navegador.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 15:31.