Foros del Web » Creando para Internet » HTML »

pagina no me abre flash e imagen

Estas en el tema de pagina no me abre flash e imagen en el foro de HTML en Foros del Web. Si le tiran una ojeada a esta pagina que recien levante http://www.geocities.com/atrozfera/index.htm notaran que no me abrea el flash justo arriba del menu en el ...
  #1 (permalink)  
Antiguo 25/11/2004, 07:18
Avatar de Hildergarn  
Fecha de Ingreso: agosto-2004
Ubicación: Panamá
Mensajes: 440
Antigüedad: 13 años, 3 meses
Puntos: 4
pagina no me abre flash e imagen

Si le tiran una ojeada a esta pagina que recien levante

http://www.geocities.com/atrozfera/index.htm

notaran que no me abrea el flash justo arriba del menu en el index y tampoco me quiere abrir la imagen que tengo por fondo en el bottom de la pagina (veran una barra gris en donde se supone debe de ir el background).

Alguien que me saque de apuros y me diga cual es el problema??
__________________
Visita Viajés y Cosas Así
  #2 (permalink)  
Antiguo 25/11/2004, 09:03
Avatar de vitrorhei
Usuario baneado!
 
Fecha de Ingreso: julio-2004
Ubicación: Anhedonia es mi lugar
Mensajes: 144
Antigüedad: 13 años, 4 meses
Puntos: 0
Hildergarn

"Pellisquese" como decimos por aqui.

el problema esta que en tus src=
tienes la direccion con mayuscula y tus files son con minusculas, por lo que Flash_index realmente es flash_index; y Imagenes_index es imagenes_index

Nos vemos.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 00:42.