Foros del Web » Creando para Internet » HTML »

Pedido de ayuda

Estas en el tema de Pedido de ayuda en el foro de HTML en Foros del Web. HOla quiero que alguien me diga que es lo que esta mal. Quiero poner musica de fondo en mi web y le encontre un codigo ...
  #1 (permalink)  
Antiguo 20/11/2004, 17:11
 
Fecha de Ingreso: junio-2004
Ubicación: La Plata
Mensajes: 190
Antigüedad: 13 años, 5 meses
Puntos: 0
Pedido de ayuda

HOla quiero que alguien me diga que es lo que esta mal.
Quiero poner musica de fondo en mi web y le encontre un codigo que anda cuando lo uso sin conexion. Cuando lo subo al servidor no me lo lee queria saber que es lo que tengo que hacer para que suene.
Este es el codigo:
<BGSOUND SRC="C:\Documents and Settings\Beto/12. Noche Amiga Mia.mp3" LOOP=INFINITE>

Yo cuando lo subo subo el el html tambien subo la cancion al mismo directorio.
  #2 (permalink)  
Antiguo 20/11/2004, 17:17
Avatar de orochies  
Fecha de Ingreso: septiembre-2003
Ubicación: Guatemala
Mensajes: 259
Antigüedad: 14 años, 2 meses
Puntos: 2
Pues si te habras dado cuenta el nombre de tu archivo musical contiene espacios:

"12. Noche Amiga Mia.mp3" y tambien puntos...

Prueba renombrando tu archivo asi:

"12_Noche_Amiga_Mia.mp3" Claro que tambien debes modificar el link de enlace...

_Saludos...
__________________
QMD...
  #3 (permalink)  
Antiguo 20/11/2004, 21:22
 
Fecha de Ingreso: junio-2004
Ubicación: La Plata
Mensajes: 190
Antigüedad: 13 años, 5 meses
Puntos: 0
gracias orochies

EL problema era que ponia ../ y no me lo leia bien tenia que ir / sola sin los puntos muchas gracias por tu ayuda.
aca les dejo el links para que lo vean a ver si suena jajjaaj
www.yorshdore.com.ar
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 00:49.