Foros del Web » Creando para Internet » HTML »

Una pequeña duda

Estas en el tema de Una pequeña duda en el foro de HTML en Foros del Web. Que codigo se agrega para que en el reproductor de windows media en una web. salga otro nombre Osea en una web cuando reproduce la ...
  #1 (permalink)  
Antiguo 11/01/2011, 00:50
 
Fecha de Ingreso: diciembre-2010
Mensajes: 9
Antigüedad: 7 años
Puntos: 0
Una pequeña duda

Que codigo se agrega para que en el reproductor de windows media en una web. salga otro nombre

Osea en una web cuando reproduce la cancion sale el nombre de la URL de la canción y el nombre sale automaticamente como lo detecta

Osea sale la cancion y primero sale el nombre de la cancion luego del autor.

Pero que <param> agrego para que salga el nombre que yo escoja y luego salga el nombre del autor que yo escoja.
  #2 (permalink)  
Antiguo 11/01/2011, 01:55
 
Fecha de Ingreso: enero-2011
Mensajes: 1
Antigüedad: 6 años, 11 meses
Puntos: 0
Una pequeña duda

Tengo una pequeña duda.....Soy nuevo en el enrutamiento entre una LAN y una WAN...veran espero que me puedan ayudar con esto.......

Tengo una red montada con Windows Server 2003como router y dos sevidores conctados a la rede uno centos de web, mail y ftp y el otro es windows server 2008 que me da el servicio de SQL Server....ademas tengo un cliente de la red conectado a la interfaz externa.

La Configuracion de las tarjetas en le Win Server 2003 que hace de servidor es la siguiente:

Interfaz 1:
WAN:
ip: 172.16.0.1
msk:255.255.192.0

interfaz 2:
LAN:
ip1: 192.168.30.65
msk: 255.255.255.224
A traves de esta ip va conectado mi servidor Centos

ip2: 192.168.30.129
msk: 255.255.255.224
A travez de esta ip va coectdo mi servidor de SQL


El cliente de la red lo he definido con la siguiente ip:172.16.0.2
msk: 255.255.192.0
Y va conectado a la interfaz WAN


El problema esta que cuando quiero probar la conexion de la red a travez de ping por consola...todo va bien hasta que cuando quiero hacer ping desde mis servidores en la LAN hacia el cliente me error en el tiempo de espera y por lo tanto la conexion no se da

Realice las rutas estaticas en la LAN para que se comuniquen entre servidores y si funciona.....el problema esta en el ruteo de la LAN a WAN es decir de los servidores al cliente; porque el camino de regreso de la WAN a LAN funciona correctamente.

He revisado un sin fin de foros en los que dicen que tengo que implementar el protocolo NAT y RRAS pero no esplican como es que se hace...he hecho algunas pruebas pero el problema no se soluciona.

Necesito que la conexion funcione para luego implementar ISA Server en el Windows Server que hace de router.

Porfa ayuda enviando este mensaje a la todos los mienbros de foro para que me puedan ayudar..

Un gusto y gracia por la ayuda
  #3 (permalink)  
Antiguo 11/01/2011, 14:33
 
Fecha de Ingreso: diciembre-2010
Mensajes: 9
Antigüedad: 7 años
Puntos: 0
Respuesta: Una pequeña duda

Porfavor borren esta respuesta , esta desvirtuando el tema...!
  #4 (permalink)  
Antiguo 13/01/2011, 05:00
 
Fecha de Ingreso: diciembre-2010
Mensajes: 9
Antigüedad: 7 años
Puntos: 0
Respuesta: Una pequeña duda

Podrian responder porfavor ?
  #5 (permalink)  
Antiguo 17/01/2011, 14:22
Avatar de jomaruro
Colaborador
 
Fecha de Ingreso: junio-2002
Ubicación: Naboo
Mensajes: 5.442
Antigüedad: 15 años, 5 meses
Puntos: 361
Respuesta: Una pequeña duda

Hola:

¿Y tu problema que tiene que ver con HTML?

Saludos.


Etiquetas: pequeña
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 10:46.