Foros del Web » Creando para Internet » HTML »

Plugin JQuery para hacer compatible todos los Input html5

Estas en el tema de Plugin JQuery para hacer compatible todos los Input html5 en el foro de HTML en Foros del Web. Existe algún plugin de JQuery que haga compatible todos o por lo menos la mayoría de Inputs y sus opciones con los navegadores?...
  #1 (permalink)  
Antiguo 26/03/2012, 12:09
Avatar de Master_raven  
Fecha de Ingreso: junio-2008
Ubicación: Guatemala City, Guatemala, Guatemala
Mensajes: 95
Antigüedad: 14 años, 7 meses
Puntos: 3
De acuerdo Plugin JQuery para hacer compatible todos los Input html5

Existe algún plugin de JQuery que haga compatible todos o por lo menos la mayoría de Inputs y sus opciones con los navegadores?
__________________
<?APRENDIENDO
  #2 (permalink)  
Antiguo 26/03/2012, 15:43
Avatar de memoadian
Colaborador
 
Fecha de Ingreso: junio-2009
Ubicación: <?php echo 'México'?>
Mensajes: 3.696
Antigüedad: 13 años, 7 meses
Puntos: 641
Respuesta: Plugin JQuery para hacer compatible todos los Input html5

no lo se, por que no buscas aqui?

https://github.com/Modernizr/Moderni...wser-Polyfills

Etiquetas: compatible, html5, input, jquery, plugin
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 02:49.