Foros del Web » Creando para Internet » HTML »

Problema con colores

Estas en el tema de Problema con colores en el foro de HTML en Foros del Web. Hola, foreros: Tengo una web donde podemos ver un fondo verde, el color es #82a30c, y una imagen cuadrada en medio de la web tambien ...
  #1 (permalink)  
Antiguo 21/02/2008, 19:09
Avatar de salbatore  
Fecha de Ingreso: abril-2007
Ubicación: Springfield
Mensajes: 1.566
Antigüedad: 10 años, 8 meses
Puntos: 19
Problema con colores

Hola, foreros:

Tengo una web donde podemos ver un fondo verde, el color es #82a30c, y una imagen cuadrada en medio de la web tambien de color verde, el color es #82a30c.

El problema es que si lo veo desde cualquier pc la diferencia entre la imagen y el fondo no se ven, ES LO QUE YO QUIERO.

Pero si lo veo en un Mac se aprecia una gran diferencia. No lo entiendo, son los mismos colores... no tiene sentido...

¿Que ocurre?

Última edición por salbatore; 12/03/2008 a las 12:41
  #2 (permalink)  
Antiguo 22/02/2008, 07:08
Avatar de Raulmmmm  
Fecha de Ingreso: marzo-2007
Ubicación: En otro lugar que tú
Mensajes: 1.549
Antigüedad: 10 años, 8 meses
Puntos: 36
Re: Problema con colores

Pueden ser los colores seguros, el Mac seguramente la imagen la mostrará bien, mientras que el color que has puesto lo debe haber cambiado por un color seguro. Estos son los colores seguros:
http://www.ignside.net/man/html/safecolor.php
  #3 (permalink)  
Antiguo 22/02/2008, 19:47
Avatar de salbatore  
Fecha de Ingreso: abril-2007
Ubicación: Springfield
Mensajes: 1.566
Antigüedad: 10 años, 8 meses
Puntos: 19
Re: Problema con colores

Hola, Raulmmmm:

Ahora mismo los compruebo... muchas gracias por la ayuda...
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 21:11.