Foros del Web » Creando para Internet » HTML »

Problema con formulario

Estas en el tema de Problema con formulario en el foro de HTML en Foros del Web. Buenas, tengo un formulario de venta de material en esta web http://www.cruzadaverdiblanca.com/tienda.htm La cosa es que cuando le pruebo, no me funciona, ya que se ...
  #1 (permalink)  
Antiguo 03/09/2006, 19:06
 
Fecha de Ingreso: junio-2006
Mensajes: 93
Antigüedad: 11 años, 6 meses
Puntos: 0
Problema con formulario

Buenas, tengo un formulario de venta de material en esta web http://www.cruzadaverdiblanca.com/tienda.htm

La cosa es que cuando le pruebo, no me funciona, ya que se me abre el outlook pero me aperece vacio...y no se porque, ya que lo base en el codigo fuente de uno que vi por internet y que aparentemente funcionaba bien

Un saludo.
  #2 (permalink)  
Antiguo 03/09/2006, 20:48
Avatar de caricatos
Moderador
 
Fecha de Ingreso: abril-2002
Ubicación: Torremolinos (Málaga)
Mensajes: 19.544
Antigüedad: 15 años, 8 meses
Puntos: 1262
Hola:

He visto el código por encima, y antes de la primera etiqueta form abierta, encontré una cerrada... pero lo que importa es que la que creo que es buena está con el método post, y solo puede usarse con el método get (post vale en con lenguajes del servidor)

Saludos
__________________
Por favor:
No hagan preguntas de temas de foros en mensajes privados... no las respondo
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 12:18.