Foros del Web » Creando para Internet » HTML »

problema con formulario ...

Estas en el tema de problema con formulario ... en el foro de HTML en Foros del Web. Hola a todos : Quisiera saber porque pasa esto en mi formulario cuando lo dejo en un iframe ... Solo pasa, como les digo, cuando ...
  #1 (permalink)  
Antiguo 22/12/2007, 12:06
Avatar de BLAH !!  
Fecha de Ingreso: septiembre-2003
Ubicación: Región Metropolitana, Santiago, Chile
Mensajes: 706
Antigüedad: 14 años, 2 meses
Puntos: 16
Exclamación problema con formulario ...

Hola a todos :

Quisiera saber porque pasa esto en mi formulario cuando lo dejo en un iframe ...



Solo pasa, como les digo, cuando lo muestro en el iframe de mi pagina ... revise el codigo muchas veces ... y nada ... siempre muestra las opciones abajo de todo el formulario y no del input ...

Muchas Gracias.-
Pablo Araya.-
__________________
Adios ...!!!!
  #2 (permalink)  
Antiguo 23/12/2007, 17:51
Avatar de CrepitantE  
Fecha de Ingreso: octubre-2006
Ubicación: Colombia
Mensajes: 420
Antigüedad: 11 años, 1 mes
Puntos: 7
Re: problema con formulario ...

Hmmm... parece que es una opción del internet explorer de autocompletar, desactivala en:
- Herramientas, opciones de internet.
- En la pestaña Contenido y en el boton autocompletar, una vez alli presiona el boton borrar formularios y desactiva la opción Formularios que está en el "checkbox".
__________________
-
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 22:48.