Foros del Web » Creando para Internet » HTML »

problema con IE 6.0

Estas en el tema de problema con IE 6.0 en el foro de HTML en Foros del Web. hice una página de prueba que consiste en leer de un fichero txt y visulalizarlo. Resumen del Código: <Object id="listavulca" Classid="clsid:333C7BC4-460F-11D0-BC04-0080C7055A83"> <Param Name="DataURL" Value="modelos.txt"> <Param ...
  #1 (permalink)  
Antiguo 13/04/2002, 15:43
 
Fecha de Ingreso: enero-2002
Mensajes: 31
Antigüedad: 15 años, 10 meses
Puntos: 0
problema con IE 6.0

hice una página de prueba que consiste en leer de un fichero txt y visulalizarlo.

Resumen del Código:

<Object id="listavulca"
Classid="clsid:333C7BC4-460F-11D0-BC04-0080C7055A83">
<Param Name="DataURL" Value="modelos.txt">
<Param Name="UseHeader" Value="true">
</Object>
<table id="tabla" DataSrc="#listavulca" ...

El problema es el siguiente:

En las versines de IE 4 y 5 funciona correctamente.

En la 6.0 la fastidiamos amigo.. no funciona.

Por si alguien quiere comprobarlo la dirección para ir directo es

www.calzagreen.com/spanish/stock_es.html

Agredecería cualquier ayuda. :P
  #2 (permalink)  
Antiguo 13/04/2002, 16:02
 
Fecha de Ingreso: febrero-2002
Mensajes: 237
Antigüedad: 15 años, 10 meses
Puntos: 0
Re: problema con IE 6.0

mmmmmmmmmmmmmmmmm.............

------------------------
[email protected] # 16047 en los foros
El codigo hecho hombre
<img src="http://www.cs.washington.edu/homes/brad/starcraft.gif">
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 07:39.