Foros del Web » Creando para Internet » HTML »

Problema con IIS

Estas en el tema de Problema con IIS en el foro de HTML en Foros del Web. Saludos Amigos: tengo un servidor web Windows2000 en la que se ejecuta mi aplicacion web con asp y se conecta con una base de datos ...
  #1 (permalink)  
Antiguo 28/01/2002, 17:26
 
Fecha de Ingreso: septiembre-2001
Mensajes: 9
Antigüedad: 16 años, 3 meses
Puntos: 0
Problema con IIS

Saludos Amigos:
tengo un servidor web Windows2000 en la que se ejecuta mi aplicacion web con asp y se conecta con una base de datos SQL que esta en otro servidor. lo que sucede es que esta aplicacion (en realidad todas las que estan en ese server) se estan callendo, o se pierden las variables de session o no se pueden mostrar las paginas y solo se logran mostrar dando click en refresh. yo estaba ejecutando mi aplicacion en otro server con win2000 y no tenia problemas he comparado las configuraciones de los dos servers y son iguales, a que se puede deber?
  #2 (permalink)  
Antiguo 28/01/2002, 17:39
Avatar de Webstudio
Colaborador
 
Fecha de Ingreso: noviembre-2001
Ubicación: 127.0.0.1
Mensajes: 3.499
Antigüedad: 16 años, 1 mes
Puntos: 68
Re: Problema con IIS

Cerrado por duplicidad. Mensaje original en <a href='ir.asp?http://www.forosdelweb.com/mensaje.asp?id=59740' target='_blank'>http://www.forosdelweb.com/mensaje.asp?i...</a>.

<hr><font size=2 face="verdana">- Pablo Daniel Rigazzi (Webstudio)
<font size=1 color="#333333">COORDINADOR PROYECTO REGIONALIZACION ARGENTINA
Visita <a href="http://www.web-studio.com.ar" target="_blank">Web Studio</a> - Tutoriales Photoshop</fo
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Tema Cerrado




La zona horaria es GMT -6. Ahora son las 09:07.