Foros del Web » Creando para Internet » HTML »

problema con imagen de fondo....

Estas en el tema de problema con imagen de fondo.... en el foro de HTML en Foros del Web. Hola, tengo un problema con la imagen de fondo de mi web; la he visto desde ordenadores de otros amigos y mientras que desde mi ...
  #1 (permalink)  
Antiguo 02/08/2002, 19:32
 
Fecha de Ingreso: julio-2002
Mensajes: 27
Antigüedad: 15 años, 4 meses
Puntos: 0
problema con imagen de fondo....

Hola, tengo un problema con la imagen de fondo de mi web;
la he visto desde ordenadores de otros amigos y mientras que desde mi ordenador se ve muy oscura, en otros se ve con mucha mas luz, y sin embargo el resto de imagenes parecen verse igual... es decir, que no parece cosa de la configuración del monitor...
¿¿a que se debe??
  #2 (permalink)  
Antiguo 02/08/2002, 19:41
Avatar de TheRock  
Fecha de Ingreso: mayo-2002
Ubicación: Sucre - Bolivia
Mensajes: 189
Antigüedad: 15 años, 6 meses
Puntos: 0
Re: problema con imagen de fondo....

Hola.

La única explicación tendria que ser la resolución de tu monitor que debe estar al máximo y del resto un poco con menos calidad o quizá el contraste y el brillo, porque no creo que se trate del diseño o el formato de la imagen.


saludos
  #3 (permalink)  
Antiguo 02/08/2002, 20:40
 
Fecha de Ingreso: julio-2002
Mensajes: 27
Antigüedad: 15 años, 4 meses
Puntos: 0
Re: problema con imagen de fondo....

Vamos que si quiero evitarlo tendre que poner un fondo mate y dejarme de imagenes... a ver que hago.. :roto:

<div align="center"><a href="http://nintribute.esp.st" target="_blank"><img src="http://www.iespana.es/nineinchnailstribute/imagenes/bannernin.gif" width="300" height="80" border="0"></a></div>
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 17:26.