Foros del Web » Creando para Internet » HTML »

Problema con nescape

Estas en el tema de Problema con nescape en el foro de HTML en Foros del Web. Estoy usando css en mis paginas pero con el nescape 7 los estilos en las letras hacen que estos aparescan y desaparescan asi susecivamente, que ...
  #1 (permalink)  
Antiguo 10/03/2003, 19:55
Avatar de Yoshiro  
Fecha de Ingreso: marzo-2003
Ubicación: México DF
Mensajes: 127
Antigüedad: 14 años, 9 meses
Puntos: 0
Exclamación Problema con nescape

Estoy usando css en mis paginas pero con el nescape 7 los estilos en las letras hacen que estos aparescan y desaparescan asi susecivamente, que puedo hacer para corregir este problema, no se si este aplicando mal el estilo,

espero su ayuda gracias
__________________
  • 8 años diseñando para internet :borracho: y aun soy un novato.
  • Ahora explorando el lado de merca y publi crece mas mi :corazon: creativo.
  #2 (permalink)  
Antiguo 10/03/2003, 21:38
 
Fecha de Ingreso: marzo-2003
Ubicación: Catamarca - san fernando
Mensajes: 11
Antigüedad: 14 años, 9 meses
Puntos: 0
Tienes que explicar con mas detalles el defecto del css para poder ayudarte.
  #3 (permalink)  
Antiguo 10/03/2003, 23:22
Avatar de Yoshiro  
Fecha de Ingreso: marzo-2003
Ubicación: México DF
Mensajes: 127
Antigüedad: 14 años, 9 meses
Puntos: 0
ahora si me pase de burro ya solucione el problema gracias por su ayuda lo que pasaba es que puse blink en el estilo y por eso en nescape version mas reciente si me aplicaba ese descuido de mi parte
__________________
  • 8 años diseñando para internet :borracho: y aun soy un novato.
  • Ahora explorando el lado de merca y publi crece mas mi :corazon: creativo.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 17:05.