Foros del Web » Creando para Internet » HTML »

Problema con set de frames....!

Estas en el tema de Problema con set de frames....! en el foro de HTML en Foros del Web. Hola a todos. Estoy usando Dreamweaver para hacer un sitio. Pretendo usar frames Uno arriba para cargar una botonera hecha en flash. Un frame al ...
  #1 (permalink)  
Antiguo 26/07/2004, 05:32
Avatar de pulento  
Fecha de Ingreso: noviembre-2002
Ubicación: En un pequeño, helado, obscuro reino... llamado Dinamarca.
Mensajes: 1.852
Antigüedad: 15 años, 1 mes
Puntos: 1
Problema con set de frames....!

Hola a todos.
Estoy usando Dreamweaver para hacer un sitio.
Pretendo usar frames
Uno arriba para cargar una botonera hecha en flash.
Un frame al centro para cargar las secciones
Un frame abajo para cargar los submenus.

La duda es...:

Se puede poner un set de frames dentro de una tabla con una celda.?

Salu2
__________________
http://www.flotdesign.dk/

Última edición por pulento; 26/07/2004 a las 05:41
  #2 (permalink)  
Antiguo 26/07/2004, 07:52
Avatar de Abelius  
Fecha de Ingreso: mayo-2004
Ubicación: Miami, FL, USA
Mensajes: 248
Antigüedad: 13 años, 7 meses
Puntos: 0
No...

Pero si puedes usar el <iframe>... :)
__________________
Cordialmente,
Abel K
Miami, FL, USA
World Kit
  #3 (permalink)  
Antiguo 26/07/2004, 13:59
Avatar de pulento  
Fecha de Ingreso: noviembre-2002
Ubicación: En un pequeño, helado, obscuro reino... llamado Dinamarca.
Mensajes: 1.852
Antigüedad: 15 años, 1 mes
Puntos: 1
Gracias abelius. Pero que es el iframe y donde lo encuentro en Dreamweaver...? ... digo ... si es que lo trae.


Salu2
__________________
http://www.flotdesign.dk/
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 05:09.