Foros del Web » Creando para Internet » HTML »

Problema con un sitio web

Estas en el tema de Problema con un sitio web en el foro de HTML en Foros del Web. Buen día gente de Forosdelweb, muchas veces he usado material de esta página y la verdad, es muy buena, gracias por todo. Vamos a lo ...
  #1 (permalink)  
Antiguo 11/03/2010, 09:27
 
Fecha de Ingreso: marzo-2010
Mensajes: 2
Antigüedad: 7 años, 9 meses
Puntos: 0
Problema con un sitio web

Buen día gente de Forosdelweb, muchas veces he usado material de esta página y la verdad, es muy buena, gracias por todo.

Vamos a lo concreto, estoy en la construcción de una página, el cual me está saturando la cabeza, el host (Byethost) tiene SITEBUILDER, el cual para editar una plantilla o adaptar otra tenés una sección determinada (Diseño), y para la creación de tus páginas otra.

Bien la cosa es que baje una plantilla, la cual trae un archivo INDEX, los archivos e imagenes, CSS y los JS.

El problema es el siguiente, yo lo que hice fue, primero hostear las imagenes y agregarselo a los archivos CSS, hostear los archivos JS y quitarle el código fuente a el archivo INDEX.

Bien una vez armado todo, me propongo a subirlo, al momento de subirlo, pongo el código fuente en la sección DISEÑO, la cual la sede el sitebuilder, ok, hasta ahí todo bien, pero tengo un problema al momento de crear por ejemplo una sección para mi web (Ejemplo: CHAT) ya que la sección que te da el sitebuilder de crear las páginas, es como que lo que creas, queda por detrás del diseño de la página y no lo deja ver.

A lo que voy, lo que yo quiero es en el lugar donde van los post ( lo que yo creo que se llama content o no se :|) si se puede crear alguna etiqueta o algo que tenga referencia con el código del diseño.

El código de la web es: [URL="http://tinypaste.com/c69bd"]http://tinypaste.com/c69bd[/URL]

La web es: [URL="http://www.inmundo1080.totalh.com/index.php"]http://www.inmundo1080.totalh.com/index.php[/URL]

En la web, debajo de la imagen gris que se aprecia en el medio de la página es donde yo quiero ubicar el contenido de la página, por favor, espero una ayuda, o algún link que me facilite la solución a este problema.

Desde ya muchas gracias
  #2 (permalink)  
Antiguo 11/03/2010, 10:12
 
Fecha de Ingreso: marzo-2010
Mensajes: 2
Antigüedad: 7 años, 9 meses
Puntos: 0
Respuesta: Problema con un sitio web

¿Nadie me podrá ayudar? :(

Etiquetas: Ninguno
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 19:39.