Foros del Web » Creando para Internet » HTML »

Problema con tablas

Estas en el tema de Problema con tablas en el foro de HTML en Foros del Web. Hola, os explico el problema, debe de ser una gran chorrada, pero tengo dos celdas una con relleno y otra con imagen dentro, y en ...
  #1 (permalink)  
Antiguo 06/02/2008, 05:00
Avatar de alexander_sp  
Fecha de Ingreso: febrero-2004
Ubicación: Barcelona
Mensajes: 694
Antigüedad: 13 años, 9 meses
Puntos: 4
Problema con tablas

Hola, os explico el problema, debe de ser una gran chorrada,
pero tengo dos celdas una con relleno y otra con imagen dentro,
y en medio se ve linea blanca,
he modificado todos los datos posibles en propiedades de dreamweaver,
alineacion, borde, colores etc... pero sigue viendose linea blanca en medio de las 2 celdas. echarle un vistazo en la esquina inferior izq.
http://www.solintelia.com/
Que puedo hacer?
gracias
  #2 (permalink)  
Antiguo 06/02/2008, 05:29
Avatar de alexander_sp  
Fecha de Ingreso: febrero-2004
Ubicación: Barcelona
Mensajes: 694
Antigüedad: 13 años, 9 meses
Puntos: 4
Re: Problema con tablas

Nada ya esta era el relleno de celda...lo he puesto en 0
  #3 (permalink)  
Antiguo 06/02/2008, 05:30
Avatar de hades87  
Fecha de Ingreso: diciembre-2007
Ubicación: Barcelona - España
Mensajes: 3.194
Antigüedad: 10 años
Puntos: 68
Re: Problema con tablas

para empezar el menú y cosas con enlaces no las hagas con flash, ya que si alguien no tiene el plugin instalado no podrá acceder a la información.

Las tablas las usas para meter datos tabulares? si no es así usa css.
__________________
No diseñes usando tablas.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 05:39.