Foros del Web » Creando para Internet » HTML »

Problema| Cuadro blanco 'invisible' que bloquea contenido de mi blog

Estas en el tema de Problema| Cuadro blanco 'invisible' que bloquea contenido de mi blog en el foro de HTML en Foros del Web. Buenas tengo un problema con mi blog, y es que hace un tiempo ya que he comenzado a notar un cuadrado blanco 'invisible' el cual ...
  #1 (permalink)  
Antiguo 27/11/2011, 11:46
nkc
 
Fecha de Ingreso: noviembre-2011
Mensajes: 1
Antigüedad: 10 años, 7 meses
Puntos: 1
Pregunta Problema| Cuadro blanco 'invisible' que bloquea contenido de mi blog

Buenas tengo un problema con mi blog, y es que hace un tiempo ya que he comenzado a notar un cuadrado blanco 'invisible' el cual tata el contenido del blog, molestando en la lectura. He intentado localizar el codigo con las herramientas de desarrolladores sin suerte alguna...

Les dejo una imagen del problema:

  #2 (permalink)  
Antiguo 27/11/2011, 14:34
Avatar de emprear
Colaborador
 
Fecha de Ingreso: junio-2007
Ubicación: me mudé
Mensajes: 8.388
Antigüedad: 15 años
Puntos: 1567
Respuesta: Problema| Cuadro blanco 'invisible' que bloquea contenido de mi blog

Amigo nkc, esa imagen poco nos dice.
Por lo visto eres nuevo en le foro, acostumbrate al presentar un problema incluir en tu post la toda información necesaria (código, navegador, version de navegador, etc), una imagen podría resultar valiosa como complemento, pero no precisamente en tu caso

Saludos
__________________
La voz de las antenas va, sustituyendo a Dios.
Cuando finalice la mutación, nueva edad media habrá
S.R.

Etiquetas: blanco, blog, contenido, cuadro, invisible, bloquear
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta

SíEste tema le ha gustado a 1 personas




La zona horaria es GMT -6. Ahora son las 11:24.