Foros del Web » Creando para Internet » HTML »

Problemas con los APPLETS

Estas en el tema de Problemas con los APPLETS en el foro de HTML en Foros del Web. Buenas! Tengo un problema con los applets: Resulta que mediante un programa que bajé de internet (Anfy team) creé unos applets para insertarlos en mi ...
  #1 (permalink)  
Antiguo 28/08/2002, 18:46
 
Fecha de Ingreso: julio-2002
Mensajes: 5
Antigüedad: 15 años, 5 meses
Puntos: 0
Problemas con los APPLETS

Buenas! Tengo un problema con los applets:
Resulta que mediante un programa que bajé de internet (Anfy team) creé unos applets para insertarlos en mi web. Dicho programa tiene un asistente que mediante unos parametros previos te crea directamente el código y los archivos *.class.
Una vez creados los inserté en mi web y vi que funcionaban correctamente leyendo esta desde mi HD. El problema surgió cuando la subí al hosting mediante FTP. Al cargar la web la barra de estado del explorador me indicaba que no encontraba la ruta de las fotos. Comprové eso y también el haber subido los archivos correspondientes en modo binario. A pesar de esto sigue sin visualizarse las fotos.
Agradeceria quien me pudiera ayudar para resolver dicho problema.
Gracias de antemano.
  #2 (permalink)  
Antiguo 29/08/2002, 02:58
Avatar de Mickel  
Fecha de Ingreso: mayo-2002
Ubicación: Lima, Peru
Mensajes: 4.619
Antigüedad: 15 años, 7 meses
Puntos: 7
Re: Problemas con los APPLETS

tienes que poner las fotos en la misma carpeta que el applet CLASS
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 01:43.