Foros del Web » Creando para Internet » HTML »

problemas con chrome

Estas en el tema de problemas con chrome en el foro de HTML en Foros del Web. He estado navegando mucho con firefox y no he tenido problemas con ninguna pagina, despues una persona me comento que estaba teniendo problemas para navegar ...
  #1 (permalink)  
Antiguo 19/07/2010, 14:43
 
Fecha de Ingreso: julio-2005
Mensajes: 98
Antigüedad: 12 años, 4 meses
Puntos: 1
problemas con chrome

He estado navegando mucho con firefox y no he tenido problemas con ninguna pagina, despues una persona me comento que estaba teniendo problemas para navegar con chrome, ya que siempre le sale iframes, le digo pasame la liga y me lo manda, pero veo cosas que otros navegadores no les pasa, al final de la direccion me sale esto:

#ht_500wt_1137

como puedo configurar eso a que me muestre toda la pagina sin que me cree iframes.

Gracias!!
__________________
www.anunciatusventas.com
  #2 (permalink)  
Antiguo 24/07/2010, 03:50
Avatar de jomaruro
Colaborador
 
Fecha de Ingreso: junio-2002
Ubicación: Naboo
Mensajes: 5.442
Antigüedad: 15 años, 5 meses
Puntos: 361
Respuesta: problemas con chrome

Hola:

Cita:
Iniciado por drakon0 Ver Mensaje
como puedo configurar eso a que me muestre toda la pagina sin que me cree iframes.
Tú sabrás a que te refieres. Pero la página creará iframes si el que la maquetó lo hizo con iframes.

Saludos.


Etiquetas: chrome
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 19:54.