Foros del Web » Creando para Internet » HTML »

problemas con iexplorer

Estas en el tema de problemas con iexplorer en el foro de HTML en Foros del Web. Mi S.O. es windows Xp y me he bajado un parche de actualización del iexplorer 6. Ahora, al pinchar un link (_blank) o simplemente al ...
  #1 (permalink)  
Antiguo 13/03/2002, 17:28
 
Fecha de Ingreso: marzo-2002
Mensajes: 6
Antigüedad: 15 años, 9 meses
Puntos: 0
problemas con iexplorer

Mi S.O. es windows Xp y me he bajado un parche de actualización del iexplorer 6. Ahora, al pinchar un link (_blank) o simplemente al pinchar con el botón derecho del ratón y acceder al link por medio de "ventana nueva" me aparece la nueva ventana, pero en ella no se me carga absolutamente nada. Incluso todas las nuevas ventanas de publicidad tan molestas que suelen aparecer al cargar una página, me aparecen en blanco. Por lo demás el programa funciona perfectamente.
He intentado reinstalar el navegador, pero al ser un "update" no me deja ni reinstalar ni reparar el iexplorer ya que el parche que instalé es la última versión que por ahora ha salido;y, evidentemente, no puedo desinstalar el explorer, ya que es el explorador predeterminado de Windows Xp.
¿Tendré que utilizar otro navegador hasta que microsoft ofrezca una nueva versión de su navegador? :(
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 01:21.