Foros del Web » Creando para Internet » HTML »

problemas con <map>

Estas en el tema de problemas con <map> en el foro de HTML en Foros del Web. No sabia si poner esto aqui o en web general, pero me decidi a ponerlo aqui, pues creo que es problema de html, tengo la ...
  #1 (permalink)  
Antiguo 18/08/2006, 11:28
Avatar de Bytevamp  
Fecha de Ingreso: junio-2005
Ubicación: /var/www/
Mensajes: 789
Antigüedad: 12 años, 5 meses
Puntos: 7
problemas con <map>

No sabia si poner esto aqui o en web general, pero me decidi a ponerlo aqui, pues creo que es problema de html, tengo la siguiente pagina: http://www.bytevampsoft.com/fotossesions/ , y el problema es que la imagen donde pone inicio, fotossesions,..., esta mapeada, y aqui aparece el gremlin de turno, si me muevo con el tabulador, accedo a los diferentes enlaces, pero con el raton no hay forma, al pasar por encima de los enlaces no cambia el puntero, ni actua el enlace,¿alguien sabe que puede estar mal?

P.D.: estoy realizando todo el montaje viendolo en FireFox, si alguien ve la pagina con el explorer y la ve mal, es que aun no la revise.

Gracias.
__________________
"zankius veri mach" a todos los que me habeis ayudado.
carteles para inmobiliarias || alquiler de coches
  #2 (permalink)  
Antiguo 20/08/2006, 03:47
Avatar de Bytevamp  
Fecha de Ingreso: junio-2005
Ubicación: /var/www/
Mensajes: 789
Antigüedad: 12 años, 5 meses
Puntos: 7
Una cosa mas, en el Explorer si funciona bien, solo me falla en el Firefox ¿?¿?¿?¿?¿?
__________________
"zankius veri mach" a todos los que me habeis ayudado.
carteles para inmobiliarias || alquiler de coches
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 13:36.