Foros del Web » Creando para Internet » HTML »

Problemas Con Menu

Estas en el tema de Problemas Con Menu en el foro de HTML en Foros del Web. Hola he creado en mi web un menu desplegable, y ahora tengo un problema. Ese emnu lo tengo puesto en el top superior de la ...
  #1 (permalink)  
Antiguo 04/04/2002, 12:53
Avatar de lochorui  
Fecha de Ingreso: febrero-2002
Ubicación: Madrid
Mensajes: 899
Antigüedad: 15 años, 10 meses
Puntos: 2
Problemas Con Menu

Hola he creado en mi web un menu desplegable, y ahora tengo un problema.
Ese emnu lo tengo puesto en el top superior de la pagina y cuando bajas para ver la parte de abajo de la pagina , en donde tengo flashes se me monta y no me abre el menu.
bueno no se si me he explicadop bien pero es que por desgracia no puedo poneros el link por que no me funciona , sino consigo arreglarlo volvere a escribir sobre este tema para que lo veais . Gracias
  #2 (permalink)  
Antiguo 04/04/2002, 13:01
 
Fecha de Ingreso: diciembre-2001
Mensajes: 451
Antigüedad: 16 años
Puntos: 0
Re: Problemas Con Menu

creo que eso es un problema de capas, algo lei por ahi, pero de todas formas podrias poner mas info o una direccion como para verlo mejor
  #3 (permalink)  
Antiguo 04/04/2002, 13:31
Avatar de lochorui  
Fecha de Ingreso: febrero-2002
Ubicación: Madrid
Mensajes: 899
Antigüedad: 15 años, 10 meses
Puntos: 2
Re: Problemas Con Menu

es que ahora estoy con problemas en el servidor voy a ver si encuantro uno gratuito para subirlo y que me ayudeis
Gracias de todas formas
  #4 (permalink)  
Antiguo 04/04/2002, 15:17
Avatar de lochorui  
Fecha de Ingreso: febrero-2002
Ubicación: Madrid
Mensajes: 899
Antigüedad: 15 años, 10 meses
Puntos: 2
Re: Problemas Con Menu

hola de nuevo ya he subido la web ahi teneis el ejemplo que quiero que veais aunque con la publicidad de net firms el problemas es aun mayor espero respuesta
SaLu2<a href='ir.asp?http://www.elcuchitril.netfirms.com/*****.htm' target='_blank'>http://www.elcuchitril.netfirms.com/****...</a>
  #5 (permalink)  
Antiguo 04/04/2002, 15:56
Avatar de lochorui  
Fecha de Ingreso: febrero-2002
Ubicación: Madrid
Mensajes: 899
Antigüedad: 15 años, 10 meses
Puntos: 2
Re: Problemas Con Menu

joder, lo siento pero es que el otro enlace tenia una palabra no valida en estos foros (warrez) asi que aqui va otro link
<a href='ir.asp?http://www.elcuchitril.netfirms.com/programas.htm' target='_blank'>http://www.elcuchitril.netfirms.com/prog...</a> :(
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 05:13.