Foros del Web » Creando para Internet » HTML »

Problemas con mi reproductor web

Estas en el tema de Problemas con mi reproductor web en el foro de HTML en Foros del Web. Resulta que he puesto un reproductor en la home de mi web con una lista de canciones. Funciona muy bien , pero cuendo voy a ...
  #1 (permalink)  
Antiguo 14/01/2006, 12:15
 
Fecha de Ingreso: enero-2006
Mensajes: 29
Antigüedad: 11 años, 11 meses
Puntos: 1
Problemas con mi reproductor web

Resulta que he puesto un reproductor en la home de mi web con una lista de canciones. Funciona muy bien , pero cuendo voy a otra pagina la musica como es logico se corta.
Como puedo hacer para que la lista de musica que elegi siga sonando en toda la web y que tambien se vea el reproductor en toda la web???
Necesito una solucion que no implemente frames o marcos.
Espero que exista la manera de arreglarlo
  #2 (permalink)  
Antiguo 14/01/2006, 16:32
MindPaniC
Invitado
 
Mensajes: n/a
Puntos:
no existe sulucion excepto frames, marcos o crear la posibilidad de meter el reproductor en una ventana tipo pop-up.

saluodos
  #3 (permalink)  
Antiguo 15/01/2006, 07:36
 
Fecha de Ingreso: enero-2006
Mensajes: 29
Antigüedad: 11 años, 11 meses
Puntos: 1
De acuerdo

ahhh ok , muchas gracias , ya me parecia
me tendre que resiganar a los putos frames
ahora tengo otro problema: necesito el codigo para poner un reproductor universal compatible con cualquier explorador, porque puse el de windows media y no me anda con el opera
si alguien sabe como tengo que hacer ayudeme por favor!!
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 06:47.