Foros del Web » Creando para Internet » HTML »

Problemas por un banner..

Estas en el tema de Problemas por un banner.. en el foro de HTML en Foros del Web. hola parece que mi post no se envio. bueno El problema es que En mi pagina tengo un frame con un formulario .. el formulario ...
  #1 (permalink)  
Antiguo 05/11/2004, 14:59
Avatar de foxgenco  
Fecha de Ingreso: noviembre-2004
Mensajes: 152
Antigüedad: 13 años, 1 mes
Puntos: 0
Exclamación Problemas por un banner..

hola parece que mi post no se envio.

bueno El problema es

que En mi pagina tengo un frame con un formulario ..
el formulario usa php y html.

el formulario esta bien todo manda correos ..

pero el problema es que despues que da el mensaje de gracias por enviar el formulario.. aparece el banner de lycos y la pagina se abre completa.

bueno lo que quiero es que no pase eso..

sino que aparesca el banner pero sin que esa pagina se abra completa..

gracias.
  #2 (permalink)  
Antiguo 05/11/2004, 22:30
Avatar de vitrorhei
Usuario baneado!
 
Fecha de Ingreso: julio-2004
Ubicación: Anhedonia es mi lugar
Mensajes: 144
Antigüedad: 13 años, 4 meses
Puntos: 0
Si estas usando un servidor gratis a cambio de publicidad y el CGI o .pl para prosesar los datos del formulario la unica forma de evitar los banner de tu host es pagando el servicio.
  #3 (permalink)  
Antiguo 06/11/2004, 18:48
Avatar de foxgenco  
Fecha de Ingreso: noviembre-2004
Mensajes: 152
Antigüedad: 13 años, 1 mes
Puntos: 0
no .. no usa cgi.. bien lo dije .. php..

pero bueno..

solo para ver si se podia hacer algo puesto el banner como se actualiza 2 beses tiende a pasar esto..

bueno.. solo es un test claro que no es para mi y no se quedara ospedado alli

cya..
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 20:30.