Foros del Web » Creando para Internet » HTML »

sIFR 3 + IE.... :| no carga

Estas en el tema de sIFR 3 + IE.... :| no carga en el foro de HTML en Foros del Web. Buenas tardes! Estoy un rato trabajando con una cosilla y ahora que he acabado y queda más o menos decente en firefox.... voy a internet ...
  #1 (permalink)  
Antiguo 29/04/2009, 11:07
 
Fecha de Ingreso: octubre-2006
Ubicación: Quart de Poblet, Valencia
Mensajes: 767
Antigüedad: 11 años, 1 mes
Puntos: 8
sIFR 3 + IE.... :| no carga

Buenas tardes!

Estoy un rato trabajando con una cosilla y ahora que he acabado y queda más o menos decente en firefox.... voy a internet explorer y no se ve nada de lo que estoy haciendo con sIFR.

Alguien sabe dónde puede estar el problema? Que llevo un rato pensándolo y no sé ya por donde cogerlo.


(De paso alguien que tenga opera, safari, chrome, etc me podría decir si se ve la tipografía puesta con sIFR bien?)

Espero vuestra ayuda.

Un saludo y gracias de antemano!
  #2 (permalink)  
Antiguo 29/04/2009, 16:23
Avatar de Mikmoro
Colaborador
 
Fecha de Ingreso: octubre-2006
Ubicación: K-pax
Mensajes: 7.228
Antigüedad: 11 años, 2 meses
Puntos: 279
Respuesta: sIFR 3 + IE.... :| no carga

Lo único estaría bien que pusieras la dirección, ¿no?
  #3 (permalink)  
Antiguo 29/04/2009, 18:18
 
Fecha de Ingreso: octubre-2006
Ubicación: Quart de Poblet, Valencia
Mensajes: 767
Antigüedad: 11 años, 1 mes
Puntos: 8
Respuesta: sIFR 3 + IE.... :| no carga

OMG!!!

Madre mía qué mal estoy xDD

http://www.recursosilimitados.com/portfolio/

Ahí está, a ver si veis algo raro

Un saludo.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 02:19.