Foros del Web » Creando para Internet » HTML »

Socorro

Estas en el tema de Socorro en el foro de HTML en Foros del Web. Hola a [email protected]!! Estoy haciendo una pag web,y para previsualizar el resultado utilizo el FIREFOX,y me habre perfectamente.En cambio cuando quiero abrirla desde el Explorer ...
  #1 (permalink)  
Antiguo 22/11/2004, 19:16
Avatar de Arritmic  
Fecha de Ingreso: junio-2004
Ubicación: Galicia
Mensajes: 22
Antigüedad: 13 años, 5 meses
Puntos: 0
Exclamación Socorro

Hola a [email protected]!!
Estoy haciendo una pag web,y para previsualizar el resultado utilizo el FIREFOX,y me habre perfectamente.En cambio cuando quiero abrirla desde el Explorer no me hace nada...Alguién me podría decir que es lo que estoy haciendo mal o si hay que poner alguna especie de código...Gracias.
__________________
Mi cerebro es demasiado prematuro para firmar de manera alternativa los legados de la vida:ALTERNATIVA_ZERO
http://www.alternativazero.es.tt
http://www.downlevel.es.tt
  #2 (permalink)  
Antiguo 22/11/2004, 19:35
Avatar de orochies  
Fecha de Ingreso: septiembre-2003
Ubicación: Guatemala
Mensajes: 259
Antigüedad: 14 años, 2 meses
Puntos: 2
Especificamente podrias decir cual es tu problema por que no os entendi nada...


O puedes mejor optar por poner tu code para probar que es lo que sucede...

_Saludos...
__________________
QMD...
  #3 (permalink)  
Antiguo 22/11/2004, 19:47
Avatar de jesusbet
(Desactivado)
 
Fecha de Ingreso: mayo-2004
Ubicación: Monterrey, MX
Mensajes: 2.667
Antigüedad: 13 años, 7 meses
Puntos: 2
pues así no podemos decirte tu problema, podemos 'calcular' o tratar de identificar, pero serían muchas las posibilidades... si tienes instalado un servidor, asegurate de entrar por localhost... te muestra algún erroro o que pasa?

Saludos
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 01:18.