Foros del Web » Creando para Internet » HTML »

Tabla buena en mozilla y loca en exlorer

Estas en el tema de Tabla buena en mozilla y loca en exlorer en el foro de HTML en Foros del Web. Buenos Dias. Tengo un problemilla, con respecto a la vista de una tabla en mozilla y en explorer El prblema es que en el Mozilla, ...
  #1 (permalink)  
Antiguo 12/08/2011, 08:32
Avatar de fernandaYO  
Fecha de Ingreso: mayo-2011
Ubicación: Medellin
Mensajes: 166
Antigüedad: 5 años, 10 meses
Puntos: 4
Tabla buena en mozilla y loca en exlorer

Buenos Dias.

Tengo un problemilla, con respecto a la vista de una tabla en mozilla y en explorer

El prblema es que en el Mozilla, la tabla sale perfectamente, como la he hecho, pero cuando la miro por explorer solo aparece como si tuviera 1 solo tr,
no se que pasa pues ya elimine las cookies, por que pense que era eso, pero tampoco funciono, la tabla esta centrada ... que hago
__________________
Umm, infraccion :(//
  #2 (permalink)  
Antiguo 12/08/2011, 10:06
Avatar de emprear
Colaborador
 
Fecha de Ingreso: junio-2007
Ubicación: me mudé
Mensajes: 8.388
Antigüedad: 9 años, 9 meses
Puntos: 1567
Respuesta: Tabla buena en mozilla y loca en exlorer

y el código o la url?

__________________
La voz de las antenas va, sustituyendo a Dios.
Cuando finalice la mutación, nueva edad media habrá
S.R.

Etiquetas: exlorer, mozilla, tabla
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 23:26.