Foros del Web » Creando para Internet » HTML »

tengo problemas con addthis

Estas en el tema de tengo problemas con addthis en el foro de HTML en Foros del Web. hola, a todos, soy nuevo en la comunidad y ya que en muchas ocaciones he aclarado una que otra duda, quería que me ayudaran con ...
  #1 (permalink)  
Antiguo 11/04/2010, 21:26
 
Fecha de Ingreso: abril-2010
Mensajes: 1
Antigüedad: 7 años, 8 meses
Puntos: 0
Exclamación tengo problemas con addthis

hola, a todos, soy nuevo en la comunidad y ya que en muchas ocaciones he aclarado una que otra duda, quería que me ayudaran con el botón de addthis.

resulta que he colocado un boton de addthis debajo de un vidéo y el formulario de página central que aparece al pulsar el boton para compartir, se vé detrás del vidéo y no delante.

he visto otros sitios en el que este formulario aparece correctamente en el centro delante de cualquier cosa, incluso vidéos.

la página de la que hablo es .html

les agradecería encarecidamente cualquier ayuda al respecto.

gracias...
  #2 (permalink)  
Antiguo 04/04/2011, 14:31
 
Fecha de Ingreso: enero-2009
Mensajes: 165
Antigüedad: 8 años, 10 meses
Puntos: 1
Respuesta: tengo problemas con addthis

prueba colocar el flash (las flashvar o como lo estes cargando )
como wmode transparent
  #3 (permalink)  
Antiguo 04/04/2011, 15:08
 
Fecha de Ingreso: marzo-2011
Mensajes: 184
Antigüedad: 6 años, 8 meses
Puntos: 11
Respuesta: tengo problemas con addthis

En la dirección de la página nada más escribiste .html

Saludos!

__________________
“Un estómago vacío, es un mal consejero.” Albert Einstein

Reflexiones, humor gráfico, chistes, Deporte, Consejos y tips

Etiquetas: Ninguno
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 02:56.