Foros del Web » Creando para Internet » HTML »

"there is no attribute "BORDERCOLOR"" - validación WC3

Estas en el tema de "there is no attribute "BORDERCOLOR"" - validación WC3 en el foro de HTML en Foros del Web. no entiendo que hay de malo acá: …="CCFFCC" align="center" border="10" bordercolor= " #000099" style="border-style:groove"> Ayúdenme, es el único error que tengo...
  #1 (permalink)  
Antiguo 13/12/2008, 13:53
Avatar de Dnielf  
Fecha de Ingreso: diciembre-2008
Ubicación: 127.0.0.1
Mensajes: 72
Antigüedad: 9 años
Puntos: 14
"there is no attribute "BORDERCOLOR"" - validación WC3

no entiendo que hay de malo acá:

…="CCFFCC" align="center" border="10" bordercolor="#000099" style="border-style:groove">

Ayúdenme, es el único error que tengo
  #2 (permalink)  
Antiguo 13/12/2008, 13:57
Avatar de JavierB
Colaborador
 
Fecha de Ingreso: febrero-2002
Ubicación: Madrid
Mensajes: 25.052
Antigüedad: 15 años, 9 meses
Puntos: 771
Respuesta: "there is no attribute "BORDERCOLOR"" - validación WC3

Hola Dnielf

Ponlo así:

Código html:
Ver original
  1. style="border: 10px groove #009"

Saludos,
  #3 (permalink)  
Antiguo 13/12/2008, 14:01
Avatar de Dnielf  
Fecha de Ingreso: diciembre-2008
Ubicación: 127.0.0.1
Mensajes: 72
Antigüedad: 9 años
Puntos: 14
Respuesta: "there is no attribute "BORDERCOLOR"" - validación WC3

Gracias ya lo solucioné.

Última edición por Dnielf; 13/12/2008 a las 14:20
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 17:27.