Foros del Web » Creando para Internet » HTML »

Video dejó de verse

Estas en el tema de Video dejó de verse en el foro de HTML en Foros del Web. Estimados, necesito ayuda pero no se como pedirlo exactamente... Tenía un archivo html con varios videos publicados en él desde you tube. Creo que perdí ...
  #1 (permalink)  
Antiguo 25/03/2011, 15:29
Avatar de chacabuco  
Fecha de Ingreso: octubre-2010
Ubicación: Buenso Aires
Mensajes: 85
Antigüedad: 7 años, 1 mes
Puntos: 0
Video dejó de verse

Estimados, necesito ayuda pero no se como pedirlo exactamente...
Tenía un archivo html con varios videos publicados en él desde you tube.
Creo que perdí alguna parte del código porque esos videos ahora no se ven.
El archivo es este: http://www.republicadeaca.com.ar/index.html
Por favor, cualquier ayudita que me oriente a encontrar el error me va a servir!
Desde ya muchas gracias!
  #2 (permalink)  
Antiguo 25/03/2011, 16:06
 
Fecha de Ingreso: marzo-2011
Mensajes: 184
Antigüedad: 6 años, 8 meses
Puntos: 11
Respuesta: Video dejó de verse

Hola, pues yo veo la página en perfectas condiciones y el único video que tiene de youtube se reproduce bien. Saludos.
__________________
“Un estómago vacío, es un mal consejero.” Albert Einstein

Reflexiones, humor gráfico, chistes, Deporte, Consejos y tips
  #3 (permalink)  
Antiguo 25/03/2011, 19:15
Avatar de chacabuco  
Fecha de Ingreso: octubre-2010
Ubicación: Buenso Aires
Mensajes: 85
Antigüedad: 7 años, 1 mes
Puntos: 0
Respuesta: Video dejó de verse

Gracias por darme una respuesta!
El video que he perdido está arriba de la palabra cartelera.... pero no se ve...

Etiquetas: video
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 09:24.