Foros del Web » Creando para Internet » HTML »

webSite 5x

Estas en el tema de webSite 5x en el foro de HTML en Foros del Web. hola a todos. He diseñado una web de cocina, cada apartado tiene su pagina principal con su galeria de fotos en las cuales si pones ...
  #1 (permalink)  
Antiguo 04/02/2011, 02:22
 
Fecha de Ingreso: febrero-2011
Mensajes: 1
Antigüedad: 6 años, 10 meses
Puntos: 0
Información webSite 5x

hola a todos. He diseñado una web de cocina, cada apartado tiene su pagina principal con su galeria de fotos en las cuales si pones el pulsante del raton encima ves el nombre, pero el problema es que local veo esta infromacion pero una vez subida ya no se ve, por lo tanto solo ves la foto pero no se sabe que es. Se que es un problema de html pero no se como solucionarlo. [URL="http://www.ledytormenta.es"]http://www.ledytormenta.es[/URL], aqui dejo la direccion por si quieren comprobar el problema. de antemano muchas gracias
  #2 (permalink)  
Antiguo 04/02/2011, 14:07
Avatar de armandoweb  
Fecha de Ingreso: enero-2003
Ubicación: San Cristobal, Santa Fe, Argentina
Mensajes: 544
Antigüedad: 14 años, 10 meses
Puntos: 7
Respuesta: webSite 5x

Hola:

Si te refieres a las imagenes que aparecen en la parte superior, que se van moviendo, deberias completar esto title="" asi te muestra el texto cuando pasas el mouse sobre la imagen que tiene un link.

Espero haberte ayudado.

Saludos.
__________________
www.awdesarrollos.com.ar - [twitter: @armandoweb] - [Skype: awdesarrollos"]
  #3 (permalink)  
Antiguo 04/02/2011, 14:12
Avatar de function  
Fecha de Ingreso: abril-2010
Mensajes: 278
Antigüedad: 7 años, 7 meses
Puntos: 13
Respuesta: webSite 5x

Cita:
Iniciado por ledytormenta Ver Mensaje
hola a todos. He diseñado una web de cocina, cada apartado tiene su pagina principal con su galeria de fotos en las cuales si pones el pulsante del raton encima ves el nombre, pero el problema es que local veo esta infromacion pero una vez subida ya no se ve, por lo tanto solo ves la foto pero no se sabe que es. Se que es un problema de html pero no se como solucionarlo. [URL="http://www.ledytormenta.es"]http://www.ledytormenta.es[/URL], aqui dejo la direccion por si quieren comprobar el problema. de antemano muchas gracias

Recuerda ponerle los atriutos alt="" (para IE principalmente) y/o title="" (para el resto de navegadores sin excluir IE)
__________________
~# echo Hemos logrado la independencia, pero no la libertad >> SimonBolivar

Etiquetas: website
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 14:37.