Foros del Web » Administración de Sistemas » Unix / Linux »

no veo web creada en red local

Estas en el tema de no veo web creada en red local en el foro de Unix / Linux en Foros del Web. hola he creado una web en red local con worpress y woocomerce. Puedo entrar al panel de administrador en red local y se ven todas ...
  #1 (permalink)  
Antiguo 05/04/2015, 15:23
 
Fecha de Ingreso: julio-2013
Ubicación: madrid
Mensajes: 22
Antigüedad: 9 años
Puntos: 0
no veo web creada en red local

hola
he creado una web en red local con worpress y woocomerce.
Puedo entrar al panel de administrador en red local y se ven todas las opciones crear post pagina añadir pluggin etc
Creo una post y pincho en el icono de ver post o ver pagina y en el navegador de la maquina donde esta instalado el wordpress no se ve nada sale esto

url/una_prueba was no found en this server
tambien me a salido en otra ocasion lo siguiente
the web server sofware is running but no content has beeb addded yet

Solo lo pruebo desde el mismo ordenador donde esta instalado el server de red local con su navegador

no desde otro ordenador de la red
Es raro que el panel de worpress funcione bien y los post no se vean

https://www.youtube.com/watch?v=BInwpfNKrbM

lo mismo que ese video solo que el post no sale

url/una_prueba was no found en this server
¿Alguien me puede ayudar u orientar ?
gracias

Última edición por wily78; 05/04/2015 a las 15:31
  #2 (permalink)  
Antiguo 06/04/2015, 03:55
Avatar de lauser
Moderator Unix/Linux
 
Fecha de Ingreso: julio-2013
Ubicación: Odessa (Ukrania)
Mensajes: 3.278
Antigüedad: 9 años
Puntos: 401
Respuesta: no veo web creada en red local

Descartando la cuestión de permisos y puertos. Asegurate de que las rutas sean correctas, tal vez el problema viene derivado del .htaccess y el mod_rewrite.
__________________
Los usuarios que te responden, lo hacen altruistamente y sin ánimo de lucro con el único fin de ayudarte. Se paciente y agradecido.
-SOLOLINUX-
  #3 (permalink)  
Antiguo 06/04/2015, 12:32
 
Fecha de Ingreso: julio-2013
Ubicación: madrid
Mensajes: 22
Antigüedad: 9 años
Puntos: 0
Respuesta: no veo web creada en red local

los permisos eran
gracias

Etiquetas: local, red
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 06:59.