Foros del Web » Administración de Sistemas » Unix / Linux »

Problema al intentar instalar paquetes en kali(debian)

Estas en el tema de Problema al intentar instalar paquetes en kali(debian) en el foro de Unix / Linux en Foros del Web. Pues eso,que me tira error cuando instalo cualquier paquete y no se que hacer. Cita: GDBus.Error:org.gtk.GDBus.UnmappedGError.Quark._pk _5ftransaction_5ferror.Code4: SimulateInstallFiles not supported by backend Un saludo...
  #1 (permalink)  
Antiguo 26/01/2014, 12:09
 
Fecha de Ingreso: noviembre-2013
Mensajes: 61
Antigüedad: 6 años
Puntos: 0
Problema al intentar instalar paquetes en kali(debian)

Pues eso,que me tira error cuando instalo cualquier paquete y no se que hacer.
Cita:
GDBus.Error:org.gtk.GDBus.UnmappedGError.Quark._pk _5ftransaction_5ferror.Code4: SimulateInstallFiles not supported by backend
Un saludo

Etiquetas: debian, paquetes
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 15:12.