Foros del Web » Soporte técnico » Windows »

[Ayuda] Problema con Windows Live Essentals 2011

Estas en el tema de [Ayuda] Problema con Windows Live Essentals 2011 en el foro de Windows en Foros del Web. Hola buenas. Ayer por la tarde me descarga la nueva versión de msn de la web oficial, desde que lo tengo instalado que no me ...
  #1 (permalink)  
Antiguo 10/11/2010, 09:58
 
Fecha de Ingreso: agosto-2008
Mensajes: 21
Antigüedad: 14 años, 3 meses
Puntos: 0
[Ayuda] Problema con Windows Live Essentals 2011

Hola buenas.

Ayer por la tarde me descarga la nueva versión de msn de la web oficial, desde que lo tengo instalado que no me funciona correctamente.

lo que ocurre es:

inicio sesión en el msn y de momento todo bien, pero cuando abro cualquier conversación a los pocos segundo se me cierra la sesión y me sale un mensaje diciendo que se ha perdido la conexión con messenger.

nuevamente me vuelvo a conectar abro otra vez la conversación con el contacto que estaba hablando y no pasan ni 5 segundo, vamos que no me da tiempo ni a escribir 2 mensajes, que vuelve a pasar lo mismo se cierra la sesión y el mensajito de que se ha perdido la conexión.


luego también ocurre que si no estoy hablando con nadie, y me pongo en ausente y me voy y vuelvo al cabo de 30 minutos, me encuentro la sesión cerrada y el mismo dichoso mensajio.


:tengo router y tengo firewall, no se si por ahí puede andar la cosa o no pero con la versión anterior de msn no me pasaba esto.

el firewall es del AVG Internet Security 9.0


que puede ser?

alguna solución?

Muchas gracias

Etiquetas: live, software-general
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 06:11.