Foros del Web » Programas, Hardware y Redes » Windows »

no aparece servicio de audio en xp

Estas en el tema de no aparece servicio de audio en xp en el foro de Windows en Foros del Web. tengo problemas con el audio y al intentar modificar el servicio de audio con el comando services.msc desde ejecutar , no me aparece este servicio ...
  #1 (permalink)  
Antiguo 15/11/2006, 10:59
 
Fecha de Ingreso: marzo-2004
Ubicación: monterrey
Mensajes: 217
Antigüedad: 10 años, 7 meses
Puntos: 0
no aparece servicio de audio en xp

tengo problemas con el audio y al intentar modificar el servicio de audio con el comando services.msc desde ejecutar , no me aparece este servicio algien sabe cuales el nombre de este servicio porque no lo localizo, el el panel de control los dispositivos de sonido me informa que no hay dispositivos de audio, y los controladores no tienen ningun conflicto

saludos!
__________________
al hambriento no le des un pescado.....
  #2 (permalink)  
Antiguo 15/11/2006, 17:10
Avatar de dogduck  
Fecha de Ingreso: enero-2006
Ubicación: ¿Atlantida, Hesperides, Islas afortunadas?
Mensajes: 2.233
Antigüedad: 8 años, 9 meses
Puntos: 19
Desde una shell de dos:

c:\> net start
Se han iniciado estos servicios de Windows:

Actualizaciones automáticas
Administrador de conexión de acceso remoto
Administrador de cuentas de seguridad
Administrador de discos lógicos
Adquisición de imágenes de Windows (WIA)
Almacenamiento protegido
Audio de Windows
avast! Antivirus
avast! iAVS4 Control Service
avast! Mail Scanner
avast! Web Scanner
Ayuda de NetBIOS sobre TCP/IP
...

Si no te aparece haz:

c:\> net start "Audio de Windows"

salu2
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 09:10.
SEO by vBSEO 3.3.2