Foros del Web » Soporte técnico » Windows »

Problema con Windows Vista

Estas en el tema de Problema con Windows Vista en el foro de Windows en Foros del Web. Hola a todos, Mi PC la apague anoche normalmente, hoy solo arranca en Modo Seguro, ya la restaure a otra fecha de un mes atras ...
  #1 (permalink)  
Antiguo 08/11/2007, 20:52
Avatar de AlexC  
Fecha de Ingreso: julio-2005
Ubicación: Maracaibo
Mensajes: 22
Antigüedad: 17 años, 1 mes
Puntos: 0
Problema con Windows Vista

Hola a todos,

Mi PC la apague anoche normalmente, hoy solo arranca en Modo Seguro, ya la restaure a otra fecha de un mes atras y nada.

Estoy usando Windows Vista

Pulso F8 cuando arranca y selecciono la mejor configuracion y sigue arrancando en modo seguro.

Gracias a todos por su gentil ayuda

AlexC
  #2 (permalink)  
Antiguo 10/11/2007, 03:27
 
Fecha de Ingreso: noviembre-2007
Mensajes: 34
Antigüedad: 14 años, 9 meses
Puntos: 0
Re: Problema con Windows Vista

A mi tambien me pasa ...
  #3 (permalink)  
Antiguo 18/11/2007, 10:54
Avatar de ant_z19  
Fecha de Ingreso: junio-2007
Ubicación: Yucatán - México
Mensajes: 87
Antigüedad: 15 años, 1 mes
Puntos: 0
Re: Problema con Windows Vista

Es original???
Lo activaron via internet?

El vista bloquea el modo normal di no lo activas despues de un tiempo.
__________________
"No confíes en una PC que no puedas tirar por la ventana."
Steve Wozniak
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 19:15.