Foros del Web » Creando para Internet » CSS »

en firefox ok, en IE no se ve nada

Estas en el tema de en firefox ok, en IE no se ve nada en el foro de CSS en Foros del Web. creo que no hace falta que os ponga el code porque el error es raro: en firefox y opera se ve perfecto, pero en IE ...
  #1 (permalink)  
Antiguo 09/06/2008, 02:35
 
Fecha de Ingreso: marzo-2005
Mensajes: 271
Antigüedad: 12 años, 8 meses
Puntos: 1
en firefox ok, en IE no se ve nada

creo que no hace falta que os ponga el code porque el error es raro:

en firefox y opera se ve perfecto, pero en IE ¡nada! la página en blanco... ¿os ha sucedido alguna vez?



gracias
  #2 (permalink)  
Antiguo 09/06/2008, 02:50
 
Fecha de Ingreso: octubre-2007
Ubicación: Berlin
Mensajes: 51
Antigüedad: 10 años, 1 mes
Puntos: 1
Respuesta: en firefox ok, en IE no se ve nada

pues de que se vea en blanco .. no se que habras puesto... pero en IE 5 o 6 los css no vas como deberian ir.... pero en ie 7 o 8 si te va en firefox, en estos dos ultimos te deberia funcionar bien o casi bien....

si pegas el codigo del problema pues a lo mejor te podemos ayudar... :P
  #3 (permalink)  
Antiguo 09/06/2008, 02:55
 
Fecha de Ingreso: marzo-2005
Mensajes: 271
Antigüedad: 12 años, 8 meses
Puntos: 1
Respuesta: en firefox ok, en IE no se ve nada

solucionado, no era problema de css, sino del html

Última edición por MandrakeXP; 09/06/2008 a las 03:22
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 07:53.