Foros del Web » Creando para Internet » CSS »

fondo textbox [problemas]

Estas en el tema de fondo textbox [problemas] en el foro de CSS en Foros del Web. Buenas a todos Tengo definido el color de los textbox de un formulario a un color plateado, todos me aparecen bien menos uno el cual ...
  #1 (permalink)  
Antiguo 06/06/2005, 03:22
uen
 
Fecha de Ingreso: octubre-2003
Ubicación: A Coruña
Mensajes: 55
Antigüedad: 14 años, 1 mes
Puntos: 0
fondo textbox [problemas]

Buenas a todos

Tengo definido el color de los textbox de un formulario a un color plateado, todos me aparecen bien menos uno el cual me aparece de color amarillo claro (como el fondo de una etiqueta ["alt"])

No es la primera vez que tengo este problema, me tiene pasado el mismo problema al rellenar formularios de otras páginas (no creadas por mi)

puede ser un fallo de internet explorer ? sabeis algo sobre el tema y como solucionarlo?

gracias

PD: lo siento si este post ya ha sido publicado anteriormente en este foro, pero no lo he encontrado. Un saludo.
__________________
We Create, They Destroy Me.
  #2 (permalink)  
Antiguo 06/06/2005, 03:44
Avatar de JavierB
Colaborador
 
Fecha de Ingreso: febrero-2002
Ubicación: Madrid
Mensajes: 25.052
Antigüedad: 15 años, 9 meses
Puntos: 771
Hola uen

¿Tienes la página en algún lugar donde se pueda ver? o ¿Puedes poner el código? porque así, sin más datos, va a ser muy difícil averiguar que puede estar pasando.

Saludos,
  #3 (permalink)  
Antiguo 06/06/2005, 09:24
Avatar de kemie  
Fecha de Ingreso: junio-2003
Ubicación: estocolmo<-->mexico
Mensajes: 1.627
Antigüedad: 14 años, 5 meses
Puntos: 1
uen, dejame adivinar que tienes la barra de google instalada? esta te cambia el color de algunos formularios a amarillo para activar el autocompletado.
__________________
::::::::::::::::::::::::::::: WebHostNinja | diseñorama.com::::::::::::::::::::::::::::::
  #4 (permalink)  
Antiguo 06/06/2005, 09:28
uen
 
Fecha de Ingreso: octubre-2003
Ubicación: A Coruña
Mensajes: 55
Antigüedad: 14 años, 1 mes
Puntos: 0
Estaba trabajando a marchas forzadas pa subir la pagina a algun sitio para que me pudierais ayudar mas facilmente... pero gracias a kemie ya e descubierto el problema, si q la tenia instalada, y al quitarla ya estaba solucionado, muchas gracias :)
__________________
We Create, They Destroy Me.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 20:38.